HTML-Kopfbereich wird nicht mitgesendet

Diskussion zum Modul Newsletter für ConPresso 4
stefann
ConPresso-User
Beiträge: 34
Registriert: 31.07.2006 09:33
Hat sich bedankt: 4 Mal
Danksagung erhalten: 4 Mal

HTML-Kopfbereich wird nicht mitgesendet

Beitrag von stefann »

Ich habe in den Moduleinstellungen im Kopfbereich
<div id='newsletter'> eingetragen. In der Vorschau passt das auch wunderbar. Nur bei der eigentlichen HTML-Mail die dann rausgeht wird dieser Inhalt nicht mitgesendet.

Vielleicht jemand eine Idee woran das liegen könnte?

Grüße Stefan
Benutzeravatar
MarkusR
Handbuchversteher
Beiträge: 7186
Registriert: 01.01.1970 02:00
Hat sich bedankt: 104 Mal
Danksagung erhalten: 919 Mal

Beitrag von MarkusR »

Du bist vermutlich der erste, der das überhaupt nutzt :wink:

Ich habe nochmal nachgeschaut und den Bug gefunden, der bei Nichtbenutzung des Kategoriensystems leider Kopf und Fuß weglässt.

Tausche bitte die beiliegende Datei (nach dem Entpacken) aus.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Ciao Markus
ConPresso-Module

Kein Support per PN!!! Für Fragen und Diskussionen ist das Forum da!

Succi recentis officinalis
Hochwertige Kräutersäfte und -Öle
stefann
ConPresso-User
Beiträge: 34
Registriert: 31.07.2006 09:33
Hat sich bedankt: 4 Mal
Danksagung erhalten: 4 Mal

Beitrag von stefann »

ha! nicht das ich dir zu nahe treten will aber es tut gut mal nicht selber schuld dran zu sein! :)

vielen dank für die schnelle hilfe! werds gleich austauschen!
stefann
ConPresso-User
Beiträge: 34
Registriert: 31.07.2006 09:33
Hat sich bedankt: 4 Mal
Danksagung erhalten: 4 Mal

Beitrag von stefann »

läuft perfekt! danke nochmal... und weiter so! :)