Fehler update.php auf 4.1

Fragen zur Installation von ConPresso 4 werden in diesem Forum diskutiert.
Benutzeravatar
hscha
ConPresso-Experte
Beiträge: 531
Registriert: 22.02.2006 23:00
Wohnort: Berlin
Hat sich bedankt: 199 Mal
Danksagung erhalten: 17 Mal

Beitrag von hscha »

Hallo Markus,
ich muss mich entschuldigen, denn ich habe beim Einfügen von Code für mod_parser in der templates.php einen Fehler gemacht. Deshalb ging es nicht!

Vielen Dank für deine Hilfe. Ich hoffe, dass die CPO 4.1.2 jetzt läuft...

Grüße von
Horst

edit: Das Upgrade ist gelungen. Der Webauftritt läuft jetzt unter CPO 4.1.2 (und ich habe wieder einiges dazu gelernt :roll:)