Mal wieder Installation auf MySQL 5

Fragen zur Installation von ConPresso 4 werden in diesem Forum diskutiert.
Ebenezer
ConPresso-Newbie
Beiträge: 21
Registriert: 06.05.2007 22:04
Hat sich bedankt: 1 Mal

Beitrag von Ebenezer »

Code: Alles auswählen

src="/Conpresso%20CMS/_skin/conpresso/pic_shade.gif" class="pic_" style="background: url(/Conpresso%20CMS/_skin/conpresso/pic_test.gif); " alt="%1$s" title="%1$s"

Warning: printf() [function.printf]: Too few arguments in C:\Sites\Single7\rile\webroot\Conpresso CMS\_cfg\global_header.php on line 60
Da bin ich ja beruhigt, dass ich heute nicht der einzige bin :wink:
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar
MarkusR
Handbuchversteher
Beiträge: 7115
Registriert: 01.01.1970 02:00
Hat sich bedankt: 102 Mal
Danksagung erhalten: 916 Mal

Beitrag von MarkusR »

Ändere bitte den Verzeichnisnamen von "Conpresso CMS" in "Conpresso_CMS", also OHNE LEERSCHRITT (sowas gibts auf "echten" Servern nicht...)
Ciao Markus
ConPresso-Module

Kein Support per PN!!! Für Fragen und Diskussionen ist das Forum da!

Succi recentis officinalis
Hochwertige Kräutersäfte und -Öle
Ebenezer
ConPresso-Newbie
Beiträge: 21
Registriert: 06.05.2007 22:04
Hat sich bedankt: 1 Mal

Beitrag von Ebenezer »

Tadaa - Problem gelöst. :idea:

Was ein blöder Fehler meinerseits. Ich könnte mich in den *** beissen. Nachdem das Setup mit dem Namen einverstanden war, hatte ich darüber gar nicht mehr nachgedacht...

Trotzdem, das hätte mir auffallen sollen :oops:
Jaja, die Verwerfungen die langes Arbeiten unter Windows XP anrichtet. Zu DOS-Zeiten wäre mir das nicht passiert :wink:

Danke allerseits für Eure Mühe. Toller Service hier :!:

Grüsse, Felix